Welcome to osx86.net

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.




User Feedback



AMD Phenom II 965 için de kullanabilir miyim bunu? / Can i use with?AMD Phenom II 965?

Share this comment


Link to comment
Share on other sites

AMD Phenom II 965 için de kullanabilir miyim bunu? / Can i use with?AMD Phenom II 965?

hocam yukarıda verdiğim forum sayfasını kontrol edersen deneyen arkadaşlar vardır. ?Kernelin test sayfası.

Share this comment


Link to comment
Share on other sites

hocam yukarıda verdiğim forum sayfasını kontrol edersen deneyen arkadaşlar vardır. ?Kernelin test sayfası.

?

234 sayfa be hocam smile.png bknz: samanlıkta iğne aramak...

?

Edit: Phenom II X4 965 ve Nvidia ile çalıştı!!! Hahahhh!!!.... Sonunda be yahu sonunda!!!

Share this comment


Link to comment
Share on other sites

please help me. FX-4100 and Geforce GTX 660 doesnt work. i just get a sudden restart. did i forget something? i copied the kernel into the root directory on my myhack installer, he loads sucessful, but after all kexts are loaded i get only a black screen and my PC restarts immediately

Share this comment


Link to comment
Share on other sites

please help me. FX-4100 and Geforce GTX 660 doesnt work. i just get a sudden restart. did i forget something? i copied the kernel into the root directory on my myhack installer, he loads sucessful, but after all kexts are loaded i get only a black screen and my PC restarts immediately

mach_kernel copy after installation into /

Share this comment


Link to comment
Share on other sites

У мен? ?дро заработало на athlon x2 5400 и GT430, правда е?ть два ко??ка. Первый иконки в лаунчпад кра?ные, второе finder за?тавка ?топор?т?? пока не клацнеш мышой по верхнему бару. И не нереключают?? окна в браузерах пока не клацну по верхнему бару. Реб?та, кто ?талкивал?? ? таким, прошу помощи.

Share this comment


Link to comment
Share on other sites

У мен? ?дро заработало на athlon x2 5400 и GT430, правда е?ть два ко??ка. Первый иконки в лаунчпад кра?ные, второе finder за?тавка ?топор?т?? пока не клацнеш мышой по верхнему бару. И не нереключают?? окна в браузерах пока не клацну по верхнему бару. Реб?та, кто ?талкивал?? ? таким, прошу помощи.

а как ты его запу?тил?какие кехт вкладывал?какое йадро ?тавил?у мениа х2 6000+ GT8600. MSI K9A2 Platinum...Спо?ибо...

Share this comment


Link to comment
Share on other sites

а как ты его запу?тил?какие кехт вкладывал?какое йадро ?тавил?у мениа х2 6000+ GT8600. MSI K9A2 Platinum...Спо?ибо...

?Развернул ?и?тему от интел, ? винды подкинул ?то ?дро, запу?кал ? ключами -v -f arch=x86_64 npci=0x2000 GraphicsEnabler=YES По?ле запу?ка подкинул кек?ты на ?еть, audigy 2 и GT430, потом ключи пропи?ал в org.chameleon.Boot.plist?

Share this comment


Link to comment
Share on other sites

mach_kernel copy after installation into /

i named him amd and i loaded him with the bootflag /amd ... why that shouldnt work?

Share this comment


Link to comment
Share on other sites

Adobe Premiere Pro CC вылетает по?ле применени? ?ффекта ?табилизациѠ

Share this comment


Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now