Jump to content

Deepak dashing

Members
  • Content Count

    10
  • Donations

    $0.00 
  • Joined

  • Last visited

About Deepak dashing

  • Rank
    Junior Member
  1. hey iam using iatkos ml its working everything fine ...but sys info shows me graphics 1 gb but mine is 2gb ...i have tried ur pkg but not works...i have gt630...every advice appreciated
  2. anyone has solutio for youtube is not playing video on intel hd 3000.... device id:0x0112 ..........thanksss in advance
  3. hey idon't know how to enable qe/cl will u plzz tell it to me ........my youtube videos are not playing.....
  4. I'm not sure that understood correctly, but try to prescribe a model MacPro3,1

  5. i need ur help when i restart my lion 10.7.3 .....i have set a song in startup .........my headphone is works behalf of speakers ......and startup song is not playing in speakers ...... after that both works .....but not at startup

  6. ur drivers works .......Thamkssss........But i need one more help ....i am not be able to play youtube videos......audio comes and video not ......same in vlc player ....any suggestion ....thansss in advance

  7. hey bro its works ....i have tried many of anothers but no one works ....it wonders me .....thankssssss....keep it up .......any updation plz inform me ........

  8. Its Really Good ........my front audio is perfectly working.......thankzzzzthankzzzthankzzzz....thakzzzzzzzzzzzzzz.......bro..........
  9. i have installed intel hd graphics family kext working good....it shows 771 mb in lion but in windows7 2gb......in windows7 graphics is intel HD3000 shows....when i installs intel hd3000 drivers in lion it not workssss but only intel hd family graphic worksss....do anyone knows how to make them 2gb like windows ............thankzzzzzzzzz in advace ......
  10. hi iam using lion 10.7.3.....working successfully but my front panel audio is not working ......i have install realteka alc889 installed correctly back panel working perfectly....but front not ......thankzzzzzzz in advance .......plz reply.....
  11. i just wanna to install MLDP1 ....Iam Currently using 10.7.3...... i have downloaded a iso of ML DP1.....but donot know what to do ...plz give a guide for ....thakssss in advace .....rpy asasp
  12. hey bro how do u have install ML Dp1....will u plz guide..........my system with i5 2500k

  13. plzzzzzzzz needing help anybody plz tell me how to change license agreement in osinstall.mpkg of mac 10.7.3 ...........i wanna to write my own ............or how to mdify osinstall.mpkg in 10.7.3.........any suggestion would be appreciated .................
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.