Jump to content

giofox

Members
  • Content Count

    10
  • Donations

    $0.00 
  • Joined

  • Last visited

About giofox

  • Rank
    Junior Member
  • Birthday 06/10/1979

Contact Methods

  • Yahoo
    gioox@yahoo.es

Profile Information

  • Location:
    Barcelona
  • Gender
    Male
  1. Todo perfecto kali! Muchas gracias por tu ayuda! Un placer
  2. Perdona la ignorancia, que 2 kext? ? El?u3Driver_0927_v2_2011.apk no lo encuentro?
  3. Muchas muchas gracias Kali2000!! ? Funciona todo perfectamente, un placer tratar contigo. ? Saludos. ? A pelearme ahora con los USB 3.0 con el chip Renesas uPD720202 y que funcione la Blackmagic intensity Shuttle 3.0 USB
  4. Buenas, He seguido tus pasos, lo he colocado todo a la carpeta EXTRA (2 archivos los he reemplazado + 1 nuevo ) - DSDT y org.chameleon.boot.plist son los reemplazados ? He reiniciado y se queda la pantalla en negro. He conectado la salida de la Quadro por Display Port al segundo Monitor (con el cable display port a HDMI) y no me da señal. ? Para comprobar que no fuera fallo mio en algun paso del proceso, he abierto en WINDOWS 7 y la señal si que me llega al segundo monitor ? Te envio una captura de todos los KEXTS que tengo instalados por si te sirve. ? Saludos y muchas gracias ? PD: como podras haber visto, tengo una Tarjeta PCI USB 3.0 con el chip Renesas uPD720202 que no ecuentro el controlador. El modelo en concreto es una TRANSCEND TS-PDU3 con conector de corriente SATA ?
  5. ? Perdona con el retraso, encima que me ayudas .. Tengo el Patched AppleintelCPUPowerManagement No uso Overclock ? Te envío lo que me pides antes de hacer lo del DSDT
  6. OK!! Ya te lo he enviado! ? Muchas gracias ? PD: al arrancar como me decias, el sistema entra, pero a los 5 minutos se cuelga, por suerte, he ido rápido. ? Saludos
  7. Ok Kali2000, ? De todo lo que me has dicho, solo he pillado lo del AIDA, hago un report en HTML y te lo envio! ? Estoy muy pajaro en todo esto, sobretodo en lo de iniciar, exactamente que tendria que hacer? Al arrancar el Mountain Lion tengo que pulsar alguna tecla o escribir algun comando? ? Graciassss
  8. Hola gente! Soy bastante nuevo con esto del hackintosh, en 2 años solo he montado 1, y este me falla en la gráfica al actualizarlo a Mountain Lion 10.8.5: ? Me explico: 1. Instalo el Mountain Lion 10.8 con UNIBEST, todo perfecto 2. Con la ComboUpdate paso a 10.8.5 + DSDT y Multibest, todo me funciona, menos una cosa (o un par, segun se mire) 3 Instalo los Drivers de NVIDIA del MB{censored} de {censored} 4. Instalo los Drivers CUDA (la última versión, ahora no me acuerdo) ? Aquí mis preguntas: ? 1. El Sistema solo me detecta 512 Mb de la gráfica Nvidia Quadro 600, tendria que ser un 1Gb! 2. Al conectar el Display Port de la grafica a un segundo monitor, no me aparece señal. Solo por el DVI. ? ? Alguien me podria ayudar muy amablemente? Muchas gracias a todos ? ? ?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.