Jump to content

Search the Community

Showing results for tags 'iatkos'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • OSx86.net
    • Angelbird SSD Competition
    • Forum Rules
    • News and Announcements
    • Feedback
  • Support Forums
    • General Discussion
    • Frequently Asked Questions
    • Guides & Tutorials
    • Bootloaders
    • OSx86.net Installation
    • OSx86.net Post Installation
    • Laptops / Notebooks
    • DSDT
    • Hardware questions
    • International
    • Macintosh Support Forums
    • Virtual Appliance (VMware / Parallels)
  • Other Stuff

Categories

  • Hackintosh Guides
  • Reviews
  • News

Categories

  • Hackintosh Tools
  • Bootloaders
    • Chameleon
    • Clover
    • Ozmosis
  • Miscellaneous
  • Videocards
    • NVidia
    • ATI
    • Intel
  • Audio
  • Network
  • Chipset
  • USB Images / Packages
  • Kernels
  • ISO
  • DSDT
  • iOS Hack
  • BIOS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location:


Interests


Biography


Location:


Interests


Occupation

Found 100 results

  1. Hi guys, so I'm new here so please be understanding, thanks in advance ! I will tell you how my instalation began and please help my with this problem I downloaded iATKOS S3 v2 because i need to instal mac on my PC because i need to use Logic. So i burn the iso by windows 7 and then I selected in bios AHCI (or somethink like that) for disk (because i read that it's important) and made my dvd rom 1st boot deviece. Then I put the dvd into drive and it booted nice and I saw language settings, so i choose english and than i open disk utility, selected my disk and erase it (with MAC jurnaled) and then i made 1 partition with GUID table end jurnaled MAC settings amd yeah MAC want to install on this so i close disk utility and press install button. It began but after 2-3 minutes it shows me screen with yellow board and it says : instalation failed, the installer could not copy necessary files (( I tried again with MBR table partition but it doesnt works HELP ME GUYS PLEASE !!!! Here is my LOG file : Download Installer Log 4-Mar-2013.txt from Sendspace.com - send big files the easy way And please tell me what i should do with my graphics card (Gainward GeForce GTX260) after install to run it properly. My setup: Intel Quad Q8200 Motherboard: Asus P5Q SE Plus 2x 2GB Kingston HyperX 1066 DDRAM2 Disk: Samsung 160 GB 7200 Graphics: Gainward GeForce GTX260 1GB Golden Sample Music: Creative Live SB and builtin realtec Power: Rassurbo 550 W GUYS please help, TAKE CARE !
  2. I've been trying to install ML using iAtkos ML2 (I've been following this tutorial - How to install OS X Mountain Lion on your PC with iAtkos) on my HP dv6. When I try to boot from my USB (Step 4) and hit enter, I get this - imgur: the simple image sharer. I used flags like -v -x -f UseKernelCache=Yes but it still doesn't work. After displaying the message, the laptop restarts and the whole thing repeats. The only part of the tutorial I was not able to follow was changing the HPET value to 64bit in BIOS, as well as changing the SATA Control mode in BIOS. My BIOS (InsydeH20) didn't even have these options, so I wasn't sure what to do. EDIT: I booted into Advanced BIOS mode, and my control mode was already AHCI. I still couldn't find the HPET value. Does anyone know how I can get past this error? Thanks!
  3. Hello everyone Im new in the hackintosh world Today i installed correctly Iatkos S3 V2 in my old Acer Aspire One D250.. Everything went perfect (Instead the Wi-Fi, but this dosent boder me) Until I unpluged the power sourse of the machine.. :/ The screen became black.. And when i restarted it, i happened again But when i power it on with the AC cable coneccted, it starts perfect Does anyone know how can i solve this? Thanks In Advance Good evening (Sorry for my English) Oh! I forgot to say that i installed Iatkos burning the Iso into mi 16Gb Pendrive with TransMac.. And After that I booted it using NBI 0.8.5 (Burned in other pendrive too)
  4. Hi to all! I've managed to install Lion(iAtkos ML2) and also chameleon. All worked well. But i found qboot.pkg in folder with drivers and installed it. Now i have mac starting instead of chameleon. How do i delete whis qboot?
  5. i have a Acer Aspire V3-571G - can somebody explain, why iAtkos ML doesnt work, but N{censored} 10.8.0 works? on iAtkos i get "Still waiting for root device" errors, can somebody help me!? maybe its possible to extract the working kexts from N{censored} to iAtkos bootable USB media? how i can figure out where the problem is? i like iAtkos much more. if somebody can help me, i will be happy. My specs: Intel i5-3210M 2,5Ghz Nvidia GeForce GT 630M 2GB and Intel HD 4000 15,6" DIsplay 8 GB DDR3 750 GB HDD my Bios is at AHCI, but i cannot unlock it, because its an UEFI bios. i would appreciate any help:)
  6. First of all, sorry for my english: it's what I learnt between school and the internet. I'm new in this fascinating wourldo of Hackintosh. I have a Mac but I'd really like to get a Hackintosh from my new netbook now. My knowledge in this field is sooo little that I'm asking you help now. My specs: Acer Aspire One D257 CPU: DualCore Intel Atom, 1666 MHz Motherboard name: Acer AOD257 Motherboard chipset: Intel Tiger Point NM10, Intel Pineview-M Graphics: Intel? Graphics Media Accelerator 3150 (256 MB) Memory: 1 GB DDR3 It has no CD/DVD reader. Well, I tried installing iAtkos v7 using an USB Drive and Chameleon 2 as bootloader: installation went well but, when I rebooted it, appeared "You need to restart your computer. Hold down (...)". Not good. So I installed in the same way iDeneb, getting almost the same effect. I tried then by restoring on the USB Drive my Snow Leopard Installation DVD, and patched it with osx86tools. This time it seemed that my PC do not minimally recognise it. I also followed {censored}X advices but my opinion is that they consider USB installation for Lion only: when they asked me to download the DSDT specific for my motherboard I didn't find its name in the list. The two last trial I made were using in the same way of v7 (USB Drive + Chameleon 2) iAtkos L1 and L2 then. The first look was great: the resolution just like an original Mac on the grey screen with te apple. Yes, but... it freezed there. Neither a circle (or how you call that rolling shape that usually appears under the apple) started to load the installer. Is there someone who can help me? I read almost everywhere but it looks like if no one who owns this netbook wants to make it run Mac OS X! Please!
  7. Hello, My name is Adam and I am new to osx86.net. I am having troubles with (successfully) installing Mountain Lion on my PC. I would greatly appreciate any advice. I am really new to this but I can't help but feel this is related to graphics. Here's What I Have: PC- Sony Vaio VPCL116FX CPU- Intel Core 2 Quad Q8400S @ 2.66GHz Mobo- Sony Vaio Mobo Chipset- Intel P45/P43/G45/G43 Bios- AMI v.R0201T5 Graphics- NVIDIA GeForce GT240M Revision.A2 Memory- 6144 MBytes Partitions- (1) NTFS/Windows 8/57.29GB (2) Mac OS Extended (Journaled)/438.23GB Here's What I Have Done: I have used loaded the install of iAtkos ML2 onto a USB and installed Chameleon using my MacBook. Then I reset the BIOS of the PC to default with the exception of the Boot order and allowing to boot from an external device. I have tried both Intel Visualization enabled and disabled. After selecting English from the installation, I used disk utility on the installation to erase the un-partitioned 438.23GB using the format Mac Os Extended (Journaled). I continued the installation and customized the disk (MacPro 3,1-default/Sound-disabled/Non-AHCI SATA- Enabled). Here's The Issue: I have tried several different options under the customization section of the install and played with the Bios as much as Sony would let me. Sometimes the install will complete, other times it will just restart. When booting, the Apple logo will appear with a "No Entry" symbol or more recently after the last attempt, the screen just goes black. It will not boot in safe mode. -v available upon request Here's How Thankful I Am: Thank you for reading this. Any advice would be greatly appreciated. Again, thank you in advance for your time. Best Regards, Adam ***Update 1812 GMT-5 01/31/13***: I have successfully installed ML onto the PC using the following settings: Non-AHCI SATA-Enabled, Intel VGA-Disabled, Sound-Enabled. Problem Solved!
  8. First of all Read this > myHack » Blog Archive » Why “OSx86 Distros” are bad. "Thanks to all MyHack team for this Explanation" Hy!! Many people have problems when they want to upgrade your system but they did the installation using Distro`s DVD`s as Hazard, iATKOS, Kalyway, Leo4All, etc ... These problems occur because each system upgrade are adding new drivers (kexts) for the devices, and most often, these new drivers override those contained some modifications specific to our hardware ... Before anything, make a Backup of your Extenions folder following this step… sudo -s TYPEYOURPASSWORD cp -r /System/Library/Extensions /PATHTOBACKUP/Extensions.backup Replace PATHTOBACKUP for the path you want to store the Backup... The first requirement to get an update without many problems, is know what drivers (kexts) are required for the operation of our system, an easy way to find out it is running the following command in a terminal ... kextstat | grep -v com.apple They should return something like this… What we see in the picture above, are all non-Apple kexts in use on our system ... With this information in hand, the first thing to do is see if all these kexts are in the "/Extra/Extensions" folder, which is a folder used for the Boot loader in addition to folder "/System/Library/Extensions" where all the drivers (kexts) original from Apple are stored… If these kexts are not there, the probability that we have a Kernel Panic or some device crash is too big ... If not, copy it from "/System/Library/Extensions", repair the kexts permissions and rebuild the kext caches with the following commands and then, delete him of "/System/Library/Extensions" ... chown -R 0:0 /Extra/Extensions/* chmod -R 755 /Extra/Extensions/* kextcache -v 3 -a i386 -a x86_64 -m /Extra/Extensions.mkext -z /Extra/Extensions Since we delete the kexts from "/System/Library/Extensions", we need repair permissions and rebuild the kext caches for her too ... chown -R 0:0 /System/Library/Extensions/* chmod -R 755 /System/Library/Extensions/* kextcache -v 3 -a i386 -a x86_64 -m /System/Library/Caches/com.apple.kext.caches/Startup/Extensions.mkext -z /System/Library/Extensions After that, we will restart to see if everything is alright .. TIP: Always after we made changes to system files, we must boot in Verbose Mode ( -v ), this way, if we got any error, we can know what causes the error ... Well, if everything went well so far, let's update the system ... Download from here the latest Mac OS X v10.6.X Update Combo > Apple - Support - Downloads Download from here the latest Mac OS X v10.5.X Update Combo > Apple - Support - Downloads After download the Update Combo, install, restart and boot in Verbose Mode ( -v )… Theoretically, if you followed the above correctly, you don`t need to do anything to get into the system, but sometimes, we still need to make some adjustments to get it ... Sometimes we use some kext that might conflict with another, the most common are listed below... SleepEnabler.kext VoodooHDA.kext AppleTyMCEDriver.kext Many people are scared and mistakenly think that the only thing to do, is to reinstall the whole system ... But in reality, the above cases are very simple to solve, we only need to delete these kexts ... The image below shows how we can discover what is causing the error, always ignore the "Dependency" ... Then, to remove the kext, we must use the installation DVD ... Start normally as we going to install, after the language selection, go to Utilities / Terminal ... Once the Terminal window open, use the following command to remove the kext... If the file are in /System/Library/Extensions… rm -rf /Volumes/NAMEOFOSXDISK/System/Library/Extensions/NAMEOFTHEKEXT.kext Replace NAMEOFOSXDISK for the name of your OS X installation Disk and NAMEOFTHEKEXT for the name of the next you want remove. If the file are in /Extra/Extensions… rm -rf /Volumes/NAMEOFOSXDISK/Extra/Extensions/NAMEOFTHEKEXT.kext Replace NAMEOFOSXDISK for the name of your OS X installation Disk and NAMEOFTHEKEXT for the name of the next you want remove. Note: Only for SleepEnabler Panic you can use this flag to disable the kext > pmVersion=0 Note:For VoodooHDA.kext and "only" for him, you should remove AppleHDA.kext instead of VoodooHDA.kext… Here is a list with the most of the kexts used by OS X and a brief description of what she does, if not a necessary kext for the system operation, you can remove it, and if you have any questions, you can always ask here ... "Thanks to Project OS X and to "realityiswhere" for the hard work!" Kernel Extensions - Kexts - Project OS X Forums After you remove, quit the Terminal and reboot the machine, and remember, always boot in Verbose Mode after you made changes on system files, and if you still having issues, post here... NOTE: For AMD users and others who need modified kernel, don`t forget after update and before restart the system, it`s needed to reinstall a Kernel compatible with the version of OS X that you just update. I hope this guide will help many people who have problems when upgrading OS X or who were afraid to do it again and having to reinstall the whole system ...
  9. chi sa installare iatkos l2 su acer travelmate 5735z???? rispondetemi!!!! Intel PentiumT4500 (2.3 GHz, 800 MHz FSB) Intel GMA 4500MHD 15.6" HD (1366x768) LED LCD 2 GB DDR3 Memory 250 GB HDD DVD-Super Multi DL drive Acer Nplify 802.11b/g/n 6-cell Li-ion battery
  10. Hello to all the forum! I am in possession of a notebook Hp dv3 4010sl. E 'for some days I try to install a version of Mac compatible on my PC! And I wish that someone took away any doubt. The difference between the various versions of iATKOS, iDeneb etc., and the operating system installed through U{censored}! The various kext are different for each version of the Mac? I might try the compatibility of my PC, emulating iATKOS? thanks
  11. Help Please!!! Iatkos is not working, it will get to apple symbol (on install) and the get a kinda cancel symbol above the apple logo and then does nothing. Any Ideas?
  12. Hi. I want to ask you about any possibility to resolve this stuck... Booted from iAtkos L2 for AMD new DVD Boot args was busratio=16 -v "Kernel Cache"=\amd arch=i386 Everything was all right but on USBF it stopped (DVD wasn't in reading process) I have Gigabite 770TA-UD3 motherboard Nvidia 8600 GTS 256 MB Ram AMD Phenom 2 X4 955 4GB Corsair flash AHCI, USB3 (tried in enabled/disabled bios setting) I also tried usbbusfix=No/Yes (nothing happened) Tried -legacy (kernel panic) Googled but found the same problem with nothing solved here Here googled thing Photo of monitor here I waited for half an hour but nothing. Also it's possible to write to console so not freezed... Thanks for any ideas Martin Pavelka
  13. So I Have almost fully finished my Hackintosh on Lenovo G780 If I boot using Chimera Then the RT8192 will not be loaded. If I boot using the Chameleon which was included in the install image then the kext gets loaded. I'm using ML by iAtkos Can anyone help please?
  14. Buenas a todos ! les comento a todos mi problema tengo una netbook Acer Aspire One D250 le instale el Iatkos S3 V2 y todo va perfecto cree mi cuenta todo bien .. sonido.. ethernet.. raton .. etc.. el problema me viene cuando desconecto el cargador la pantalla " se apaga " , en cambio, si enciendo el pc con el cargador enciende bien .. desde que lo desconecto la pantalla se paga. pero si inicio con -x si puedo usar el iatkos con la bateria .. pero no puedo usar trackpad alguna idea!? Gracias por su tiempo!
  15. Ola amigos(as) do forum OSX86 Bom eu venho aqui para relatar um pouco da minha experiencia que tive com o DVD que comprei do usuario '' FMARTINI '' do ML ele me mandou 2 um do iAtkos L2 e outro de N{censored} eu testei o do N{censored} e não obtive sucesso o PC simplesmente reiniciava . e por fim so me restava o iAtkos L2 , eu testei ele passei para a tela da logo da apple , até ai tudo bem , so que passaram uns 20 minutos e não saia daquela tela . e descobri que se tratava de um erro . depois disso eu reiniciei o PC e tentei com o -v (verbose mode) e tambpem não deu certo aconteceu a mesma coisa que aconteceu com o N{censored} simplesmente apareceu umas mensagens e depois reiniciou . eu tentei ajuda no Yahoo Respostas mas como o povo de la é burro resolvi vir aqui . Minhas config de acordo com o CPU-Z : Intel Core i5 3550 Ivy Bridge ASUS P8P67-M GTX 550Ti RAM 8GB 1600MHz
  16. Goedenmorgen! Ik heb een vraag over het installeren van OS X Leopard/Snow leopard op een Acer Aspire 5050. De specs van de computer staan hier --> Acer Support: Aspire 5050 Series Specifications Daarbij moet ik wel vermelden dat op de site staat dat de computer standaard met XP Mediacenter wordt geleverd maar ik heb deze gekregen met XP Home Edition. Ik weet niet of dit uitmaakt? Ik ben dus enthousiast aan de slag gegaan met iAtkos S3 V2 (Snow Leopard). Installatie verliep goed todat ik de computer moest herstarten. Ik zag het Apple opstartscherm (die met het Apple logo in het midden) ongeveer 2 seconden. Toen viel de computer uit en herstartte hij zichzelf weer. Dit herhaalde zich. Toen ik aan een familielid vroeg wat ik fout deed zij hij dat ik niet de juiste drivers heb geselecteerd. Ik heb gewoon alle drivers aangeklikt. Ook de drivers die ik niet nodig had. Nu is mijn vraag: Ik heb geen idee hoe ik kan zien welke drivers ik nodig heb. Bijvoorbeeld welke driver ik moet hebben voor geluid en wireless enz. Zouden jullie kunnen kijken welke ik nodig heb of in ieder geval kunnen zeggen waar ik kan zien welke drivers ik nodig heb. Is het overigens wel handig om iAtkos te gebruiken of hebben jullie andere opties? Groet, JustRick01
  17. I have tried many times to install OS X on my home built PC without success. There have been a few different methods attempted with many different installation media. I have downloaded different 10.6 - 10.8 ISOs and DMGs. I have tried installing them from both DVD and USB. The results are always 1 of 2 possibilities. 1. Immediately after choosing my installation media from the BIOS boot menu, I receive a black screen with a cursor. 2. The OS X installer loads and, after choosing a language, I receive an error about reading the installation media. I have tried burning ISOs and DMGs in Windows. I have also tried loading them onto my USB with dd in linux and then adding some boot files that I found on the internet (I don't remember what or where from, sadly), but that produced the best result - result #2. I have also downloaded and burned iAtkos L2 to DVD and USB, with result #2. I am at a complete loss as to where to go from here. My computer specs are: Intel DH61CR Intel Core i5 Kingston 4GB PC1333 WD1600JS LG GH24NS90 DVD Burner GeForce 9800GT 1GB From what I have read, these specs should be acceptable. I have over 2 decades in the IT / Network engineering field, and plenty of experience at making things out of the ordinary work. However, I am sad to say that I haven't had the best results with this project. I also do not have a Mac available to make any installation media via one of those methods. I will have to use Windows or Linux. Any help here would certainly be greatly appreciated! Thomas Edit: Forgot to mention that I have tried SATA in IDE and AHCI mode.
  18. Hey, I am trying to install Snow leopard via iAtkos on my AMD PC when I get stuck on a blank grey screen (no apple logo) and just the loading multi color wheel mouse loader. I am trying to install this onto my PC with no bootloader such as chameleon; straight from Darwin is this the problem? Specs: AMD Athlon II x4 Nforce n630 Chipset 8gb DDR3 HYPER X RAM
  19. hey everyone im trying to install iATKOS onto my hp dm4 laptop and ive tried various boot commands but they have led me to recive and error and it tells me its a local APIC error. any help would be greatly appreciated if you need more specific info let me know im sorry its pretty hard to remeber all the code i see. thanks
  20. Hi Guys, Previously i had Windows 7 installed in My System after that i just installed the iAtkos V7 DVD on My System Using Dual Boot. The OSX is Runing Good but when trying to boot with Windows . . The Whole Screen Goes Blank just leaving a Blinking underscore in the top-left corner, i have tried to boot with windows dvd to repair but there no Operating System selection option is present,i again tried to follow the process after making the partition ACTIVE . . .still same issue... Please Help Thank You!
  21. Greetings all, I've been searching high and low for this, all through the interwebs, but haven't found a solution yet. It's been a couple of days pulling my hair out, so I'm hoping someone might be able to help here. I've installed Lion 10.7.2 on an ExoPC tablet (via iAtkos L2 because I had trouble with my original purchased Lion DVD and I'm a noob at this) and updated it to Lion 10.7.3 via Software Update. Most everything works alright, though there is no sound yet and the graphics are choppy (because the chip is not supported GMA3150). My main issue is that, like so many others, I can not get the App Store to work. I get the error message (as everyone else): "Your device or computer could not be verified." The solutions I've seen mostly center around getting the ethernet card up on en0. My problem is though that the ExoPC does not have an Ethernet card. So, everything I've tried, doesn't work. I've tried: EFIStudio / Ethernet / Add Device: I get "Device path not found! Ethernet not available on this machine!" Removing devices in System/Network Preferences and removing /Library/Preferences/SystemConfiguration/NetworkInterfaces.plist Setting EthernetBuiltIn to Yes Setting PCIRootID to 1 or to 0 Setting my device as a MacBook Air, via Champlist, since those do not have ethernet either. Installing PDANet to try to act as a fake ethernet adapter (but I can't move it from en1 to en0) And a wide variety of other solutions So, is there any solution for this little machine? I figure there must be a way to get to the app store without an ethernet card, as the MacBook Air's only have WiFi, which is on en0 (I have one, with OSX Lion 10.7.3, so I've been comparing the configs). Is it possible to use a USB ethernet card to get into the app store? Thanks for everything. Please let me know if there is any other information I could provide. George
  22. hola que tal? alfin pude instalar iAtkos L2 en mi pc con todos los kext necesarios, solo mi targeta Wifi no es compatible la Intel 1000 BGN , pero tengo un iPod touch y dije tal vez se pueda compartir el Wifi con la mac desde el iPod pero no encuentro algun programa, e buscado en san google y lo unico que encuentro es como usar la mac como un router pero eso no me sirve porque mi targeta de red no es compatible. si alguien tiene una app que me pueda pasar para compartir internet o algun programa en la mac para compartir el internet se los a gradeceria mucho mi iPod Touch es 3G y tiene IOS 5.1.1 mi mac es iAtkos L2 con combo update a 10.7.4
  23. Hello again, because I encountered a problem after installing iHack on iAtkos L2 (the PC won't boot, it went into an infinite reboot).. I decided to fully wipe everything off my Hackintosh Hard Drive.. which means the bootloader was also gone.. My method of installation was having an 8GB USB with iAtkos L2 (used Transmac to make the USB as HFS format and put the .dmg on it), and have a 4 GB bootable USB which has Chameleon v2.0 RC3 or iB{censored} on it so it can detect my HFS USB pendrive.. It worked fine but now the problem is that I can boot from the 4GB USB.. but it won't detect the iAtkos setup 8GB USB.. I tried with Chameleon AND iB{censored}.. I cannot use DVDs since my PC's DVD Reader is screwed up.. only USB available.. Oh and I also formatted the 4GB USB a short while after installing.. but I redid the same process of making the USB Bootable with iB{censored}/Chameleon on it ( I used YUMI ).. it boots fine, but while in the bootloader, it won't detect iAtkos L2.. how do I fix that?.. I also tried booting the PC with both USB's in but it still won't detect it in the bootloader..
  24. que tal, yo otra vez por estos rumbos jaajja disculpen mi problema es el siguiente, despues de instalar iAtkos L2 me di cuenta que consume demaciada bateria en windows mi bateria normalmente dura de 3 a 5 horas dependiendo como la use, pero cuando la uso con mac no me dura ni 1 horas, y noto que mi computadora se pone mas caliente de lo usual y me puse a googlear y descubri que es porque mi procesador en mac siempre esta funcionando a su maxima potencia y debo de instalar un Speedstep para que se regule el procesador y no este siempre al 100% entonces queria pedirles su ayuda e buscado muchos speedstep pero ninguno me a funcionado, queria ver si me podrian ayudar o proporcionar alguna solucion se los agradeceria mucho, porque creo que si la uso con mi bateria la hackintosh se le acabara la vida util a mi bateria muy rapido, los detalles de mi procesador son los siguientes : Intel Core i5 2410m @2.30GhZ es de segunda generacion de antemano muchas gracias
  25. paco123

    Ayuda Nvidia gt 520m

    hola que tal bueno mi problema es que no puedo hacer funcionar mi targeta grafica Nvidia Gt 520m e intentado con muchos kext y configuraciones, pero sige sin funcionar tal vez por el optimuz porque tambien tengo la Intel HD3000 y tampoco puedo hacerla funcionar al maximo cuando instalo los kext para la Intel se queda trabado en el simbolo de apple alguien podria darme algun kext o alguna confuguracion para poder hacer funcionar mi targeta porfavor se lo agradeceria mucho, tambien e intentado el comando GraphicsEnabler=Yes y GraphicsEnabler=No pero ninguno de los 2 funciona porfavor si alguien es tan amable
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.