Jump to content
  • 0
Sign in to follow this  
KottwitzMatias

not work QE / CI on Mountain Lion GM with the NVIDIA GeForce 8400 GS 512MB ¡¡¡Help!!

Question

Hello does not work QE / CI on Mountain Lion GM with the NVIDIA GeForce 8400 GS 512MB, with asus motherboard;

I tried nvenabler.kexts, natit.kexts, dsdt injection, efi string on org.chameleon.Boot.plist nothing worked, also add the id to NVDANV50Hal.kext nothing works no QE / CI

Nvcap: 0400000000000300040000000000000700000000

ID: 0x06e4

Help please and THANK YOU

Share this post


Link to post
Share on other sites

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.