Jump to content
  • 0
Sign in to follow this  
decelespepin

Virtualización placa placa ASUS y con AMD (FUNCIONA) pequeñas dudas

Question

He realizado una virtualización con exito en Virtualbox con la imagen Snow_Leopard_10.6.1-10.6.2_SSE2_SSE3_Intel_AMD_by_Hazard

?

Funciona perfectamente hasta el momento, pero me dice que necesito utilizar Marvin's AMD Utility?

he leido algun guion y no estoy muy seguro de como hacer esto. Estoy probando a ver que pasa jeje

?

Para la instalacion le indique las siguientes opciones -v -f -x busratio=20 cpus=2 arch=i386

?

Y otro problemilla que tengo es que para poder arrancar Mac tengo que iniciar desde el modo de las opciones y indicar -v busratio=20 y cpus=2

?

alguien podría echarme una mano para resolver alguno de estos problemas.

?

Muchas gracias de antemano. Un saludo.

?

?

?

Share this post


Link to post
Share on other sites

1 answer to this question

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.