Jump to content
  • 0
Sign in to follow this  
juveee04

Yosemite problémák...

Question

Helló!

?

Olyan kérdéssel/kéréssel fordulnék felétek, hogy hogyan tudnám azt megoldani, hogy működőképessé tegyem a frissen telepített Yosemite 10.10-en:

- Hangot (ALC887):

Próbáltam már minden féle kexttel, MB{censored} kextekkel is próbáltam megoldani, sikertelenül :(

?

- Bootloader és Facetime&Messages:

Clover-t használtam eddig, de lövésem nincs, hogy hogyan lehet megcsinálni vele?Facetime és Messages alkalmazást, mert eléggé szükséges lenne számomra.

Chimera, Chameleont valami oknál fogva nem tudom, hogyan kell feltenni és üzembe helyezni. :/

?

Hackintosh konfigurációm:

  • Gigabyte Z77-DS3H
  • Intel i5 3570K
  • Gigabyte HD7850 1GB OC
  • Corsair Vengeance 8GB
  • Samsung EVO 120GB SSD
  • WD 500GB HDD

Egyéb elérhetőségem:

Skype: juveee04

FB: Bianconero17

?

Várom az ötletek, tippeket! Előre is köszönöm a segítséget!

?

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.